Which versions of PHP I can use?

You are able to use all supported PHP versions from 4.4 to 7.2 using PHP Selector. 

Share On Social