Hansı PHP versiyalardan istifadə edə bilərəm?

PHP selektor vasitəsilə 4.4-dən 7.3 kimi bütün  versiyalarından istifadə edə bilərsiniz.